Problemes mécaniques Help

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problemes mécaniques Help

Message  sergelaspalmas le Sam 26 Mai - 22:23

Bonjour Bonsoir Bonne nuit....

Voila j'ai un (gros) probleme avec mon Vovo (MD6B)
J'ai un paquet de fuel dans l'huile et aucune puissance
Le moteur démarre au 1/4 de tour, ne chauffe pas et monte normalement dans les tours (DÉBRAYÉ)
Des que je met en prise, plus moyen de monter dans les tours (a peine plus que le ralenti....) et jolie fumée brune par l’échappement
Je prend facile 1L de fuel sur 4H dans le carter.
Injecteurs ok et tarer, filtres changés, membrane de la pompe a gaver vérifiée, réservoir nettoyé
Le joint de culasse a été changé il y a 1 mois après avoir fait réviser les soupapes et compagnie
Un ami a lancé un fil a ce sujet sur le bistrot d’à coté
http://www.hisse-et-oh.com/forums/forums-techniques/messages/1134269-mecanique-tours-moteur-au-port-ou-en-mer
mais certains élément ont été mal compris et c'est l'histoire de comment changer une ampoule avec 300 réponses a coté de la plaque
Je pense a 2 problèmes, le joint spi de la pompe HP et.... segmentations
J'aimerais bien trouver cette foutue panne avant fin juin car juillet et aout je suis en convoyage et en septembre je redescend vers les Canaries avant le froid de l'automne (je suis actuellement dans l'Escaut pas loin de chez Cath du nord)
Vos avis sont le bienvenus

Serge
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  gusss le Dim 27 Mai - 1:00

Dans un premier temps, tu peux peut-être constater une différence de température sur les échappement de chaque cylindre (...quand le moteur est froid et qu'il monte en t°), un cylindre qui reste froid, déjà, ça peut être une grosse avancée pour cibler le problème.

Je bricole un peu mais pas au point de parler avec l'assurance des savants experts d'en face : Sur le net, j'ai trouvé un exemple de panne similaire sur une pigeot : Culbuteur en vrac, une soupape d'échappement reste fermée, et le contenu du cylindre ne pouvant être évacué passe à travers la segmentation, sous pression.

Le diag semble simple à poser vu qu'il suffit de virer le cache-culbu pour s'en rendre compte (et chercher des p'tits bouts de ferraille qui se promènent, faire tourner le moteur à la main pour s'assurer que tout bouge normalement).

Concernant le joint spi de PI, ça semble aussi possible, d'autres on eu les même symptômes (sur moteur de land defender) avec des culasses fissurées... Shocked

...dans l'ordre, ce serait peut-être vérifier que tous les cylindres chauffent pareil, si oui voir le joint de pi, si non, cache culbu puis compressiomètre...


avatar
gusss

Messages : 615
Date d'inscription : 05/07/2011
Age : 47
Localisation : Rochefort sur Mer

http://www.feeling720.sitew.com

Revenir en haut Aller en bas

Merci Gusss

Message  sergelaspalmas le Dim 27 Mai - 10:04

Le pire c'est que les culbuteurs et Co viennent d'etre refait Sad
Mardi je vais essayer de trouver un compressiometre, c'est pas le genre d'outils que l'ont a généralement a bord

Serge
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

je vais chercher voir ce que je trouve j suis nul en mécanique

Message  Invité le Dim 27 Mai - 10:54



.






Re: Problème Fuel / Huile Bloc Moteur ( carter d'huile )
jalavi le 14/7/2010, 18:39

.Bonsoir Flox-39

Le Gazole qui part dans l'huile, en premier lieu, peut provenir de la membrane sur la pompe d'alimentation en combustible avant la pompe d'injection qui serait percée ou poreuse. Démonter la pompe pour vérification de cette membrane .
D'autres causes sont possibles mais il y a de fortes chances que ce soit ça. Vérifie cela et tient nous au courant.

Invité
Invité


Revenir en haut Aller en bas

Merci Opale

Message  sergelaspalmas le Dim 27 Mai - 11:02

mais il faut lire ce que j'ais écrit....
Ca a deja été vérifier

Serge
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

c est du copié collé

Message  Invité le Dim 27 Mai - 11:21



--------------------------------------------------------------------------------

Bonsoir à tous,

voila j'ai recu le bon extracteur et j'ai changé les injecteurs.
La panne a disparu maintenant. C'etait bien un injecteur qui fuyait, saleté d'injecteur!
Maintenant je n'ai plus trop de pêche, 80chx environ, faut que je trouve d'ou ca viens.

En tout cas MERCI a tout les forumeurs qui m'ont aidé pour résoudre cette panne.



Invité
Invité


Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  gusss le Dim 27 Mai - 11:30

Pour le compressiomètre, tout garage auto doit avoir ça. L'utilisation suppose d'enlever un l'injecteur ou la bougie de préchauffage de chaque cylindre, il faut aussi débrancher l'electrovanne de stop pour éviter l'arrivée de fuel pendant la prise des compressions.

Si c'est un culbuteur qui est cassé, la compression sera quand même bonne, vu que la soupape reste fermée.

Bon courage !
avatar
gusss

Messages : 615
Date d'inscription : 05/07/2011
Age : 47
Localisation : Rochefort sur Mer

http://www.feeling720.sitew.com

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  sergelaspalmas le Dim 27 Mai - 11:35

Oui, mardi je vais voir si un garage (ou mecano navale) veut bien me le preter, bien que en Hollande, les connaissant ils vont me le louer
Ahhhh si ca pouvais juste etre le joint spi de la pompe HP...
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  Invité le Dim 27 Mai - 13:27

renseignements pris prés d un dieseliste : un injecteur qui pisse , et qui perçe le piston ça rrive !!!!

Invité
Invité


Revenir en haut Aller en bas

Encore merci Opale

Message  sergelaspalmas le Dim 27 Mai - 15:01

Mais hélas comme décrit plus haut....
injecteur vérifiés et testés a la pompe a tarer chez un dieseliste
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  spi33 le Lun 28 Mai - 7:37

là ce serait mon moteur je penserais segmentation ou piston ou joint de culasse que des trucs où il faut aller voir en déposant la culasse du cylindre mesuré au compressiomètre ou du bloc . Crying or Very sad Est ce qu'il y a eu des travaux faits sur le moteur avant cette panne ??
avatar
spi33

Messages : 1429
Date d'inscription : 17/02/2010
Age : 69
Localisation : Gironde

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  Invité le Lun 28 Mai - 7:45

si perte de puissance; plutot segmentation !
ce qui a d étrange , c est que tu as fait le joint de culasse il y a un mois ? une bougie de préchauffage serait elle toujours en fonction au point de percer un piston?
en tous cas si tu trouves, et tu vas trouver , tiens nous au courant !

Invité
Invité


Revenir en haut Aller en bas

Merci Spy33 et Opale

Message  sergelaspalmas le Lun 28 Mai - 10:20

Oui moi aussi je pense a une segmentation...
Pour une bougie de préchauffage, impossible il n'y en as pas
Je viens de faire refaire joint de culasse, coussinet des soupapes et tarage des injecteurs plus vidange d'huile, filtres a huile, a diesel et préfiltre.
Ne pouvant pas rester longtemps ici a Terneuzen (Hollande) car manque de place, j'attends une météo / marée favorable pour rejoindre Nieuwpoort (Belgique) a la voile et employer le moteur juste pour rentrer au port.
La je vais déculasser et revoir tout ce bazar

Serge
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Absurde

Message  Ç majuscule le Lun 28 Mai - 12:07

opale a écrit:si perte de puissance; plutot segmentation !

1°) Si perte d'étanchéité de la segmentation, la fuite est constante et, par conséquent, son importance relativement à la quantité de gaz présents dans le cylindre diminue avec le régime et la charge.
Une segmentation défaillante donnera un ralenti instable, des démarrages difficiles (surtout en diésel puisque c'est précisément la montée en température consécutive à la mise en pression du cylindre qui engage la mise à feu) mais, en régime sous charge, la seule conséquence sera un "souffle" important dans le carter, sensible au reniflard ou au bouchon de remplissage.

2°) Si le moteur démarre au 1/4 de tour, on peut déduire qu'il démarre sur tous ses cylindres.
Donc le gazole est brûlé dans tous les cylindres.
Si du gazole, sous la forme "gazole" est présent dans l'huile c'est nécessairement qu'il y a une fuite quelque part dans le circuit de gazole à un endroit en relation avec le carter d'huile puisque le gazole présent dans les cylindres est brûlé et que le gazole dilué dans l'huile est liquide.
Incidemment, si cet épanchement se traduit par une perte de puissance en régime sous charge, on peut concentrer la recherche sur la partie "aller" et négliger le circuit de retour (moins de carburant = moins de puissance).

En revanche, c'est beaucoup plus glamour, en effet, de fantasmer sur une panne plus noble, comme la segmentation par exemple, lors de diagnostics de comptoirs.




Dernière édition par Batelier le Lun 28 Mai - 19:42, édité 1 fois (Raison : faut pas se pleindre de se bruler quand on allume le feu)

Ç majuscule

Messages : 15
Date d'inscription : 21/05/2012

Revenir en haut Aller en bas

Merci ç majuscule

Message  sergelaspalmas le Lun 28 Mai - 12:34

Il n'y as pas de fantasme
Je préférerais que ce soit un probleme de "carburation" comme tu le dis.
J'ai lancé ce fil car je ne suis pas mécanicien (loin, très loin de la) et donc preneur de tous les avis.
N'étant pas "fortuné", je me dois de réparer moi même.... Sad

Ma première pensée est exactement ce que tu me dis, j'ai donc (presque) tout vérifié
Dans le circuit alimentation fuel, il y a 2 possibilités d'entrée de fuel:
- La pompe a gaver actionnée par une came. Si la membrane est poreuse ou fissurée, entrée de fuel dans le carter
- le joint spi de la pompe HP (celui que je n'ai pas vérifié faute de connaissance suffisante en mécanique)
Ensuite, en discutant avec des non mécaniciens, et parcourant les forums, du fuel dans le carter est aussi possible par une segmentation. Mais d'aucuns ne parlent de manque de puissance et c'est souvent des mécanique "auto", beaucoup plus sophistiquées que mon basique Volvo MD6B de 2 cylindres refroidissement direct qui a 30 ans (pas de préchauffage, pas d'électronique).
Donc merci de m'avoir aiguillé vers un probleme qui serais moins couteux et plus facile a réparer que segments et Co
Est ce dangereux de démonter cette pompe soit même, j'ai entendus parler de "calage" de la pompe par rapport au cycle cylindres
et ne veut pas faire de bêtises. Embarassed


Serge
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  Invité le Lun 28 Mai - 12:36

.....




Dernière édition par Batelier le Lun 28 Mai - 19:43, édité 2 fois (Raison : ceci est un fil technique)

Invité
Invité


Revenir en haut Aller en bas

...

Message  Ç majuscule le Lun 28 Mai - 14:40

sergelaspalmas a écrit:...Est ce dangereux de démonter cette pompe soit même, j'ai entendus parler de "calage" de la pompe par rapport au cycle cylindres et ne veut pas faire de bêtises.
Que de sagesse dans le propos.
Effectivement, l'injection de gazole doit se faire au moment opportun et, pour déterminer ce moment, il faut que la pompe soit correctement calée.

Dans le cas précis de ce moteur, que je ne connais pas spécifiquement, je ne sais pas si le calage est réalisé par un positionnement de l'axe de pompe sur le dispositif de distribution (chaîne, pignon, autre) ou si il s'agit d'un calage par réglage de la position de la pompe sur le carter.

En tout état de cause, si tu connais le mode de réglage (doc technique...) il te suffira de prendre un repère pour être certain de remonter avec le même calage.

Si j'osais apporter un pronostic, je pencherais volontiers, du fait que la membrane de la pompe à carburant n'est pas fuyarde, vers une fuite au joint HP de pompe.









Dernière édition par Batelier le Lun 28 Mai - 19:46, édité 1 fois (Raison : ceci est un fil technique)

Ç majuscule

Messages : 15
Date d'inscription : 21/05/2012

Revenir en haut Aller en bas

Encore merci Ç majuscule

Message  sergelaspalmas le Lun 28 Mai - 15:16

Je reprend la mer demain matin (vent faibles et courants avec moi)
J'essayerais d'employer le minimum possible le moteur et tiendrais un oeuil sur la jauge d'huile, quitte a faire une vidange avant d'entrer dans le port le soir.
Pas sur que j'ai de l'internet a l'escale, mais jeudi soir je sais que j'en aurais a Nieuwpoort (Belgique).
J'essayerais alors de trouver un "mécano" pour m'assister dans le démontage de la pompe HP pour plus de sécurité.
(j'ai le manuel d'atelier en .pdf)
Je croise les doigts pour demain car l'Escaut est très étroit ici et le trafique cargo énorme (en plus du courant).
Avec ma vitesse maxi au moteur (1.5nds) vaut mieux pas se trouver sur leur route et comme le vent seras faible.... mais c'est le seul créneau météo / marée avant une semaine (si les prévisions météo sont exactes )

Le fait que le moteur fume brun / noir quand je mets en prise te semble plausible pour un joint spi ??
De temps en temps, pendant maxi 1 min il prend des tours, et alors je vois de la suie sur l'eau mais reviens vite a son régime de "ralenti"
Au point mort, il monte dans les tours sans problèmes

Serge
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Ah ah?!!!

Message  Ç majuscule le Lun 28 Mai - 15:47

sergelaspalmas a écrit:...le moteur fume brun / noir quand je mets en prise ...De temps en temps, pendant maxi 1 min il prend des tours, et alors je vois de la suie sur l'eau mais reviens vite a son régime de "ralenti"...
Le "brun" m'interpelle.
Quelle est l'odeur?
La gazole fume blanc (peu brûlé) ou noir (plus brûlé) mais brun : ?????.
Le fait que, parfois le régime redevienne normal exclu définitivement la segmentation. Un segment "est" en état ou "il n'est plus" en état. Son usure (c'est soit qu'il est cassé, soit qu'il ne reste plus assez de matière pour qu'il soit suffisamment étanche) est définitive et permanente.

Je pense que les moments durant lesquels le régime redevient normal sont les moments durant lesquels l'alimentation redevient suffisante (suffisante, mais pas nécessairement correcte).

Pour comprendre, un petit cours :
Un diésel marin n'a aucune contrainte sur son régime. Si la puissance est disponible, l'hélice peut tourner à n'importe quelle vitesse, contrairement à un moteur de voiture qui, lui, est contraint par la vitesse imposée par l’adhérence des roues sur la route.

Sur une voiture, c'est la "charge" qui est commandée par la pédale d'accélération (en gros la puissance), le régime se "démerde" (c'est ce qui fait la complexité d'une pompe d'injection de voiture), sur un bateau, c'est le régime qui est commandé et c'est la charge qui est automatiquement ajustée pour atteindre et maintenir ce régime (et ça, c'est 'achement plus facile, c'est ce pourquoi les pompes de bateau sont aussi simples. Il suffit de modifier la course du piston de pompe pour ajuster la charge et cette modification se fait avec un simple régulateur de régime centrifuge constitué de masselotes et de "n'arressorts").

Dans ton cas selon ce que je comprends :
1°) position débrayé
- Tu commandes un régime élevé
- le régulateur envoie "la sauce" plein pot pour atteindre le régime de consigne.
- très vite, avant même que le moindre dysfonctionnement soit perceptible, le régime est atteint et le régulateur se repositionne en diminuant le volume d'injection au stricte nécessaire pour tourner à vide.

2°) position embrayé
- Tu commandes un régime élevé
- le régulateur envoie "la sauce" plein pot pour atteindre le régime de consigne.
- mais, faute d'une alimentation suffisante, le régulateur reste grand ouvert sans injecter une quantité suffisante de gazole pour couvrir correctement la charge.

Tu as donc des injections variables, aléatoires, tantôt excessives sur un cycle et tantôt nulle sur le cycle suivant, ce qui va faire fumer (les cycles en excédent) sans pour autant avancer (bicôse pas assez de puissance au final).

Parfois, le fonctionnement retombe un peu plus souvent en marche et, durant quelque temps, le moteur arrive, tant bien que mal, à retrouver des tours et, donc, un meilleur fonctionnement moyen.

Je persiste :
Regarde ta pompe d'injection.
Je dirais même que je serais tenté de regarder le nez de ta pompe d'injection (côté distribution) qui est peut être visible si tu peux accéder au carter de distribution.

1l en 4h, c'est énorme et ça doit laisser une trace.


Ç majuscule

Messages : 15
Date d'inscription : 21/05/2012

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  sergelaspalmas le Lun 28 Mai - 17:15

Me re- voila, finalement c'étais pas trop loin la pompe Smile

Oui 1L/4H c'est énorme, c'est pourquoi quand j'ai vérifié la membrane de la pompe, et n'ai rien vus de déchiré, je me suis dis que cela ne pouvais pas être a cause par exemple de la porosité du caoutchouc.

Autres éléments pour faire avancer le shmilblick, les problèmes ont commencés comme ceci:

J'étais au moteur au large de Rotterdam, et le courant de l'estuaire de la Meuse devant Rotterdam fait que ça remuais pas mal.
Arrivé a l'écluse quelques miles plus loin pour y passer la nuit, l'écluse étais fermée et je m'amusais a voir la manœuvrabilité du bateau en marche arrière.(je viens de l'acheter)
Le feux de l'écluse restant rouge, je décide de m'accoster au ponton et après 5 mn, coupe le moteur
20mn après, le feux de l'écluse se met au vert et .... le moteur ne démarre plus.
Le lendemain, je passe l'écluse a couple d'un autre voilier et me retrouve au port.
Pensant que c'est probablement les crasses du fond du réservoir qui se sont mélangées devant Rotterdam, je change les 2 filtres et vérifie le tamis de la pompe a gaver.
J'en profite pour démonter les injecteurs et les faire vérifier chez un diéséliste a la pompe a tarer.
Je remonte le tout, toutes les durites et autres tuyaux bien nettoyés ainsi que le réservoir (autant que je puisse) et le moteur démarre.
En nettoyant le système d'alimentation, je découvre bien sur pas mal de petites crasses.
Je teste si ça fonctionne bien et la, quand je met en prise.... pas de réponse, il reste sur le ralentis.
Depuis, j'ai vérifié et revérifié le circuit d'alimentation (sauf la pompe HP) et j'ai un petit mieux car il monte parfois un peut dans les tours mais pas longtemps.
J'ai quand même réussi a faire une 50aine de miles comme ça (canaux et écluses) en faisant super attention et vidangé toutes les 4h pour éviter que l'huile ne soit plus que du gasoil et risque de faire péter le moteur.

Voila pour la petite histoire qui mérite d’être connue pour affiner un diagnostique car je suis conscient qu'il faut un max d'élément pour comprendre une panne.

La fumée me parais brunâtre,mais peut être effet d'optique avec la coque bleue foncée car l’échappement se trouve sous la flottaison.
Au point mort, légère fumée blanche, même moteur a température

Serge
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  Invité le Lun 28 Mai - 17:21

sergelaspalmas a écrit:Me re- voila, finalement c'étais pas trop loin la pompe Smile

Oui 1L/4H c'est énorme, c'est pourquoi quand j'ai vérifié la membrane de la pompe, et n'ai rien vus de déchiré, je me suis dis que cela ne pouvais pas être a cause par exemple de la porosité du caoutchouc.

Autres éléments pour faire avancer le shmilblick, les problèmes ont commencés comme ceci:

J'étais au moteur au large de Rotterdam, et le courant de l'estuaire de la Meuse devant Rotterdam fait que ça remuais pas mal.
Arrivé a l'écluse quelques miles plus loin pour y passer la nuit, l'écluse étais fermée et je m'amusais a voir la manœuvrabilité du bateau en marche arrière.(je viens de l'acheter)
Le feux de l'écluse restant rouge, je décide de m'accoster au ponton et après 5 mn, coupe le moteur
20mn après, le feux de l'écluse se met au vert et .... le moteur ne démarre plus.
Le lendemain, je passe l'écluse a couple d'un autre voilier et me retrouve au port.
Pensant que c'est probablement les crasses du fond du réservoir qui se sont mélangées devant Rotterdam, je change les 2 filtres et vérifie le tamis de la pompe a gaver.
J'en profite pour démonter les injecteurs et les faire vérifier chez un diéséliste a la pompe a tarer.
Je remonte le tout, toutes les durites et autres tuyaux bien nettoyés ainsi que le réservoir (autant que je puisse) et le moteur démarre.
En nettoyant le système d'alimentation, je découvre bien sur pas mal de petites crasses.
Je teste si ça fonctionne bien et la, quand je met en prise.... pas de réponse, il reste sur le ralentis.
Depuis, j'ai vérifié et revérifié le circuit d'alimentation (sauf la pompe HP) et j'ai un petit mieux car il monte parfois un peut dans les tours mais pas longtemps.
J'ai quand même réussi a faire une 50aine de miles comme ça (canaux et écluses) en faisant super attention et vidangé toutes les 4h pour éviter que l'huile ne soit plus que du gasoil et risque de faire péter le moteur.

Voila pour la petite histoire qui mérite d’être connue pour affiner un diagnostique car je suis conscient qu'il faut un max d'élément pour comprendre une panne.

La fumée me parais brunâtre,mais peut être effet d'optique avec la coque bleue foncée car l’échappement se trouve sous la flottaison.
Au point mort, légère fumée blanche, même moteur a température

Serge
bon on te suis de loin !!!!!!!!

Invité
Invité


Revenir en haut Aller en bas

!!!...????

Message  Ç majuscule le Lun 28 Mai - 17:31

sergelaspalmas a écrit:... l’échappement se trouve sous la flottaison...
Fichtre!

Dois-je en déduire qu'il n'y a pas de boite à eau ?
C'est possible, mais gonflé comme montage : le rendement du moteur va être variable selon la profondeur d'immersion de l'échappement et les risques de reflux d'eau de mer vers le moteur sont importants.

Sinon, effectivement, plus il y a de précisions dans le tableau clinique, plus le diagnostic pourra être fondé.

Si on reprend ces nouvelles précisions, la panne n'a pas été formellement identifiée.
Tout ce que l'on sait c'est que :
- avant la panne de l'écluse, le bateau fonctionnait correctement (quoique, avait-il fonctionné suffisamment longtemps pour que l'augmentation du niveau d'huile avec ajout de gazole soit perceptible?)
- Le remplacement des filtres (et donc l'augmentation de débit effectif de gazole) permet un redémarrage mais ne résout pas totalement la panne puisque le moteur ne reprend pas un fonctionnement normal.

Je persiste sur l'utilité d'aller voir la pompe, d'autant que, filtres changés et injecteurs démontés, elle est restée exposée à l'air ce qui est favorable au développement de rouille et donc d'usure de joints (le gazole est hydrophile).


Dernière édition par Ç majuscule le Lun 28 Mai - 17:50, édité 1 fois

Ç majuscule

Messages : 15
Date d'inscription : 21/05/2012

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  sergelaspalmas le Lun 28 Mai - 18:06

En ce qui concerne l'échappement sous l'eau, c'est un montage assez fréquent aux Pays Bas (sans jeux de mots) et il y a bien sur un "Waterlock" sur la ligne.
Les injecteurs ne sont restés déposés que quelques heures et un chiffon imbibé de gasoil mis dans l'orifice pour être sur que rien ne rentre dedans (je prend un max de précaution, travaillant en néophyte total)
Je commencerais donc quand j'arrive a Nieuwpoort par vérifier cette pompe (nez et joints)
Un grand merci et je vous tiendrais au courant dans les jours qui viennent.

Serge
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Bon courage

Message  Ç majuscule le Lun 28 Mai - 18:50


Ç majuscule

Messages : 15
Date d'inscription : 21/05/2012

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  Invité le Lun 28 Mai - 18:59

PAS MIEUX

Invité
Invité


Revenir en haut Aller en bas

TRES SERIEUX

Message  Invité le Lun 28 Mai - 19:06

ne risques tu pas un emballement du moteur ???????????????????????

Invité
Invité


Revenir en haut Aller en bas

apres quelques recherches

Message  Invité le Lun 28 Mai - 21:47


a priori c'est arrivé a quelques personnes dans les vieux dièsel , ça serait le joint (menbrane) de la pompe inj . a confirmer ?
?????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????

voila les réponses les plus évoquées !!!!!


Invité
Invité


Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  sergelaspalmas le Lun 28 Mai - 22:02

La membrane je ne pense pas car vérifié.... mais le joint spi, c'est fort probable
J’espère c'est çà car çà coute seulement quelques €
Les segments j'en ai pour minimum 500€ Sad
avatar
sergelaspalmas

Messages : 163
Date d'inscription : 31/10/2009
Localisation : Sur l'eau

http://www.islas-encantadas.eu

Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  Invité le Mar 29 Mai - 5:45

a suivre !

Invité
Invité


Revenir en haut Aller en bas

J ai trouvé ça sur le net ?????????

Message  Invité le Mar 29 Mai - 6:20

copié collé

.Bonsoir

Exact le thermostart est alimenté par le
circuit de retour de GO. Si il est défectueux
le GO rentre dans les cylindres par l'admission


que ça pour l instant !


Invité
Invité


Revenir en haut Aller en bas

Re: Problemes mécaniques Help

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum